
ME2100 Fine Fuel Moisture Meter
User Manual

Wiltronics Research Pty Ltd
5 - 7 Ring Road Alfredton Victoria 3350 I PO Box 4043, Alfredton, 3350

sales@wiltronics.com.au I Phone (03) 5334 2513 I Fax (03) 5334 1845





CONTENTS    

1.  Description of the Meter 4 - 8

3. Measuring the Moisture Content of a Sample
4. Cleaning the Test Cell
5. Reviewing Stored Results
6. Using ME2100 Manager Software to
 Upload/Download Parameters & Data

11 - 12
12
12

13 - 15

7.  Clearing the Stored Results from the Moisture Meter
8. Setting the Time and Date
9. Charging the Battery
10. Scheduled Maintenance and Calibration

15
15
15 - 16
16

Acknowledgements
Appendix A.  Specifications
Appendix B.  A Guide to Fuel Moisture Content and Fire Behaviour
Appendix C.  Calibration Equation and Parameters

17
19
20
21 - 23

Appendix D. Establishing a Serial Connection with a PC 24 - 27

1.1   Component List
1.2   Meter Layout
1.3   Keyboard Layout
1.4   Display Layout
1.5   LAB Mode

5 - 6
7
7 - 8
8
8

6.1   Calibration Parameter and Logged Data Download from the ME2100
6.2   Modifying Parameters
6.3   Uploading Modified Parameters to the ME2100
6.4   Display Layout

13
14
15
15

Min, Max Possible Moisture Content Readings
Fuel (leaf) Condition Classification Guide   
Calibration Coefficients
Fuel Moisture Meter Calibrations

21
22
23
23

D.1 Connecting the USB Serial Communications Hardware 
D.2 Connecting the ME2100 to a PC using ME2100 Manager

24 - 25
26 - 27

PAGE 

The contents of this document are subject to copyright © 2023Wiltronics Research Pty. Ltd, all rights reserved.

Wiltronics Research Pty Ltd 3 561 DC1V1

2.2 Turning On the Meter

2.  Checking the Operation of the Meter 9 - 10



The ME2100 Fine Fuel Moisture Meter is a versatile tool that can be used both in the field and in the laboratory. 
Its primary purpose is to measure the moisture content of fine fuels, such as leaves, twigs, and grasses. 
The moisture in these fine fuels is one of the most important factors in determining fire intensity, the forward rate 
at of spread and the potential of forward spotting. The meter provides this fine fuel data, which is applicable to 
wildfire behaviour and to the management of prescribed burns.

The ME2100 meter also has a Lab-Mode with a higher degree of accuracy than the field mode; it is capable of 
providing more precise measurements in controlled laboratory settings. The meter has been designed to meet the 
needs researchers studying forest ecology or investigating the effects of different moisture levels on fire behaviour.

The ME2100 Fine Fuel Moisture Meter is a valuable tool for officers involved in wildfire management and 
researchers studying forest ecosystems.

The conventional method of determining the moisture content of fine fuels through sample collection and 
oven-drying is slow, energy-consuming, and not practical for real-time field use. Diurnal and site-to-site variations, 
as well as live-fire variations, require frequent measurements across a range of locations over the course of a fire 
to ensure safety and effective fire management.

The ME2100 Fine Fuel Moisture Meter offers a fast and accurate alternative to the conventional method. By 
measuring the resistance of fine fuel samples, it can provide a quick and reliable estimate of moisture content 
without the need for samples being sent to a laboratory and dried for up to 24hrs to determine the % of Oven 
Dried Weight (%ODW). The speed of measurement by the ME2100 makes it especially useful in the case of 
prescribed burns, where fine fuel moisture content is a critical factor in the decision to burn or not to burn. This 
also applies to wildfires where fine fuel moisture content is a critical factor in determining the rate of the fires 
spread and subsequent deployment of resources. 

The principle of the meters operation is the measurement of the resistance of the sample couple with the application 
of a predetermined coefficient.  The coefficient is based on the fuel type and its condition. To achieve the accuracy 
of the %ODW, the meter is able to measure resistances in excess of 10 TOhms (10x10   ) which corresponds to fuel 
moisture contents as low or lower than 2% ODW. (The usable range of the meter is approx. 3 – 200% ODW).

It should be noted that cleaning the top surface of the test cell and keeping it clean is the most critical factor in 
achieving accurate readings. In measuring the moisture in a sample, the presence of mineral nutrients in the leaf 
matter can vary greatly. The meter is designed to factor out these nutrients, however even the slightest amount of 
residue on the top surface of the test cell can cause inaccurate readings.

The meter can store the data on up to 600 samples (Moisture Content, location identifiers, time and date) This data 
can be downloaded to a PC if required.

The ME2100's meters ability to store data can also be very useful when in Lab-Modes where it can provide researchers 
with the flexibility to gather accurate data in both controlled laboratory settings and real-world field conditions.

The meter is powered by a lithium LiFePO4 battery which will operate the meter continuously for over 20hrs before 
recharging is necessary. A feature of the meter to conserve energy is that it will turn itself off after 20 minutes, if no 
key has been pressed.  Pressing the on/off switch will reactivate the unit. In addition, as each reading only takes 
a 1-2 minutes, in the prescribed burn/fire period, recharging may only be required once a month. 
However the meter can’t be over charged, so a routine of charging weekly during the season maybe useful.

Due to variations in the moisture content within a leaf and between leaves, the sample must be homogenise before 
testing.  A pair of multi-bladed scissors and a grinder is provided in the kit, these must be used, to ensure 
accurate measurements.

In addition, sample moisture content variation, even within a small area of forest, requires 2 or 3 sample from the site 
to be measured and average to achieve best practise of moisture content determination on the site. 
Overall, the ME2100 Fine Fuel Moisture Meter is a valuable tool for fire management and forest ecology research, 
offering a faster, more efficient and accurate alternative to traditional methods of measuring fine fuel moisture content.

1.Description of the Meter
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This list indicates the complete ME2100 moisture meter kit which is supplied when a moisture meter is supplied.  
When ordering any parts separately from Wiltronics Research Pty Ltd, please use the indicated part number, or
order online from https://www.wiltronics.com.au/product-category/spare-parts-for-fine-fuel-moisture-meter/

ME2100 Assembled Meter

ME2100 Flash Drive

105-0220

No12 S/1600R White Bristle Brush

ME2018

ME2010

ME2013

Hand compression tool

Hand grinder (see note 1.1a)

Multi-blade fine fuel scissors

M2.5 Hex key (to separate grinder for cleaning when necessary)

Sample ring (stainless steel cylinder)

Media containing ME2100 Manager software, FTDI USB Serial 
Port driver, meter manuals and calibration data current at release

1.1 Component List
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Part Number Description

ME2005

HAM2.5-0001



Component List (continued)

6

Notes:
1.1a  The grinder has replaceable parts which may be ordered from Wiltronics Research Pty Ltd when
 required such as when damaged or worn out.  Alternatively the grinder can be returned to Wiltronics 
 Research Pty Ltd for repair or restoration.

1.1b  The use of 99.8% Isopropyl Alcohol Wipes are the only effective and approved cleaner for
 use with the test cell

12VDC, 1Amp mains (Australian) plug pack for battery charging

Sample 2pcs 99.8% Isopropyl Alcohol Wipes

ME2012 Replacement Cutter & Grill for Hand Grinder

NOTE
Supplied in 50pk - ME2011

One 1.8m USB A-type connector to B-type connector cable

12VDC car cigarette lighter adapter lead for battery charging

NOTE Replacement Fuse - 1.5A Fast Blow 3AG Fuse Part #FU0245

Part Number Description

CM4052

ME2015

ME2016

ME2011/PART



Grinder

Hex KeyCompression
Tool

Test Cell

Charge
Indicator

2 x Isopropyl Alcohol
(IPA) Wipes 99.8% USB Drive

Battery Charger
12V Car Adaptor

Most Keys serve two functions.  The first function is for selecting the operation to be performed, e.g. Sample 
commands the meter to make a sample reading, Region commands the meter to accept the next two digits 
as the code for the region, etc.  The second function is as an alphanumeric keypad entry, i.e. for entering 0 to 9 
and A to E.  The key labelled ‘ENTER’, although also marked as ‘F’ does not enable the entering of ‘F’ 
as data and functions purely as the ENTER key at all times.
Key 8 is for changing between Field Mode & Lab Mode.  
NOTE the default mode is Field Mode, Meter will always start in Field Mode

1.2 Keypad Layout

0 1 2 3

4 5 6 7

8 9 A B

C D E F

REGION BLOCK COMP COUPE

DATE TIME PG UP PG DN

SAMPLE TYPE

RESET ENTERTEST

1.2 Meter Layout (Inside)
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00600 Input Info

Moisture Cnt= 14.6%

19
09:36 19/04/23

01 3050 231

IMPORTANT NOTE: 

Lab Mode operates the same as Field Mode, except that the Moisture Reading takes up to 32 seconds and the
results are more accurate. See SECTION 6 and the APPENDIXES for details on Data Storage etc.
NOTE: The meter is supplied in Field Mode as the Default Mode.
Press KEY 8 to change between modes

Fuel selection indicates which fuel in the numbered list (from 1 to 8) stored in the ME2100 memory was 
selected for the test.  This number is not related to fuel types in the fuel list found on the flash drive or in 
ME2100 Manager software. 

When downloading saved test results to a PC, Fuel Type data is also downloaded and should be saved to the 
same file with the test results for future use. See Section 6 Pages 13-15

It is important that the user make a note of which fuel specifically was used since if the fuel parameters 
in the ME2100 are changed or modified then the fuel selection number (as indicated in the diagram above) 
may no longer refer to the fuel parameters that were used in the test.

1.4 Display Layout

1.5 Lab Mode

List of Functions

Region
Block
Comp
Coupe
Date
Time
PgUp
PgDn
Sample
Type
Reset
Test
Enter

commands the meter to accept the next two digits as the code for the region location
commands the meter to accept the next three digits as the code for the block location
commands the meter to accept the next three digits as the code for the compartment location
commands the meter to accept the next two digits as the code for the coupe location
commands the meter to accept a new date setting entered from the keyboard
commands the meter to accept a new time setting entered from the keyboard
scrolls back through the stored moisture measurements one record at a time
scrolls forward through the stored moisture records one at a time
commands the meter to measure the moisture content of the current sample
select from a list of fuel types so that parameters used match the sample being measured
clears all stored measurements and resets the counter to one
same as Sample, but the data is stored with an E prefix to signify it is a test not a fuel sample
signifies to the meter that a command is complete and ready for execution

Wiltronics Research Pty Ltd 8 561 DC1V1

Number of samples
stored in memory Command

Prompt
Region

Fuel Selection
Time

Date

Moisture
Content

Block Compartment
Coupe



2.1
2.2

Open the case
To Turn on the meter PRESS and HOLD the Power Button for 2-3 seconds

Testing the Fuel Cell
On Start Up the meter will run a CLEAN CELL TEST

2.3

Banner will display momentarily indicating the meter type and version number. 

2. Checking the Operation of the Meter
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TEST ANY
KEY

Start Up Banner

Sample Information Screen

If the Test Passes, the next screen will be the Sample Information Screen. [See 1.4]

If the Cell test  Fails the screen will indicate that the cell needs to be cleaned  [See 4.0]

After cleaning press TEST button If the Test Passes, the next screen will be the 
Sample Information Screen. [See 1.4]

If the cell test fails the screen will indicate that the cell test failed.
Please clean the cell and press any key to continue
Do not press the TEST key - but any other key will take you to the Sample information screen [1.4]

NOTE: if you continue to use the meter after CELL TEST FAILS it can cause from slight to extreme
inaccuracies in the moisture content reading. If the cell continues to fail the meter should be returned
to Wiltronics for repair.

 



2.4 Enter location information if the results are to be stored and the location is important to you:

(Note 1: All or part of this location information may be omitted.  Each component of the location 
information may be changed independently.  The location data will remain constant until changed 
or the meter is turned off.)

(Note 2: If an error is made in entering a number, keep pressing until the correct code is displayed, 
only the last two (or three) digits entered will be displayed and stored.)

Press REGION key followed by two digit code and finish with ENTER 
Press BLOCK key followed by three digit code and finish with ENTER 
Press COMPartment key followed by three digit code and finish with ENTER 
Press COUPE key followed by two digit code and finish with ENTER

2.6 To make sure the sample cell is clean by pressing the TEST BUTTON
If the test fails clean the top of the fuel cell with 99.8% Isopropyl Alcohol Wipe 
*See Section 4.0 for Cleaning the Cell and recommended cell cleaning base on Fuel Condition

2.5 To enter the fuel TYPE function and select any calibration from the listed fuels:
Press the TYPE key
Eight possible calibrations will be displayed on the screen 

NOTE:  A standard set of fuel calibration values are supplied ready to use on the meter 
but these may be changed.  Typically each fuel type calibration already loaded is 
representative of a fuel type group, named A, B, C, etc.  See appendix 3 for further details 
on existing types and groups.  The lists are not exhaustive and more fuel types are available 
in the fuels list in the ME2100 Manager software.  If the required fuel type is not available 
on the meter, see section 5 of this manual for details on using ME2000 Manager to change 
the fuel types on the meter.

Press a number between 1 and 8 to select the fuel type to be used in the test.

2. Checking the Operation of the Meter (continued)
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3.6 Mount the grinder on the sample cell.

3.7 For leaves of non-conifer trees (and grasses in general), grind about five leaves, one at a time, using 
a "two rotations forward and two rotations backward" action. For conifer types, take a small handful of 
leaves (needles, for example), cut them up into short lengths using the fine fuel scissors, placing the 
cuttings directly into the grinder, then proceed to grind them with the "two rotations forward and two 
rotations backward" action.

3.8 Remove the grinder and evenly spread the ground material in the sample ring over the surface of the 
test cell withyour finger.  The ground material should fill about half the available volume in the ring on 
top of the test cell.  If not then grind more leaf material into the sample ring as described previously in 
section 3.7.

3.10 Press SAMPLE key and wait for the sample’s moisture content to be displayed.
Field Mode Sampling will take up to 10 seconds. Lab Mode Sampling will take up to 32 seconds before 
the moisture content is displayed.
   *A moisture content of 1.0% indicates a fuel type was not selected at step 4.
   *A warning message (* RANGE *) will be displayed if the fuel sample is near the upper or lower limit of 
    the measurement range.
   *A warning message (*ERROR*) will be displayed if the fuel sample is outside measurable limit.

3.9 Mount the compression tool on the sample cell and wind down the compressor until the ratchet slips.

3.1
3.2

Open the case
To Turn on the meter PRESS and HOLD the Power Button for 2-3 seconds

Banner will display momentarily indicating the meter type and version number. 
Sample information screen (see 1.4) will then display and stay resident on screen.
Check and correct date/time if needed

3.3 Enter location information if the results are to be stored and the location is important to you:

(Note 1: All or part of this location information may be omitted.  Each component of the location 
information may be changed independently.  The location data will remain constant until changed 
or the meter is turned off.)

(Note 2: If an error is made in entering a number, keep pressing until the correct code is displayed, 
only the last two (or three) digits entered will be displayed and stored.)

Press REGION key followed by two digit code and finish with ENTER 
Press BLOCK key followed by three digit code and finish with ENTER 
Press COMPartment key followed by three digit code and finish with ENTER 
Press COUPE key followed by two digit code and finish with ENTER

3.4 To enter the fuel TYPE calibration to be used for the calculation of moisture cintent from the 
electrical resistance measure

NOTE: Default Power Up Mode is Field Mode which limits the test time to 10 seconds.
Lab Mode is more accurate and has a maximum test time of 32 seconds

Press the TYPE key
Eight possible calibrations will be displayed on the screen
Press a single digit (1-8) corresponding to the appropriate fuel type to be measured
Press Key “8” to change between Field and Lab Mode 

3.5 Place the sample ring on the sample cell.

3. Measuring the Moisture Content of a Sample
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4. Cleaning The Test Cell

5. Reviewing Stored Data

3.11
3.12

Press ENTER if you want to store this reading or any other key other than TEST key if not.
Unscrew and remove the compression tool, remove the sample ring and clean away the 
compressed sample material with the supplied brush.  Wipe the sample cell with a clean, 
dry cloth if necessary.  If the sample has any sticky residue that remains on the test cell, 
press TEST and the meter will run a cell clean test, if necessary clean it off using 
99.8% Isopropyl alcohol wipes. Using Isopropyl alcohol wipes circumvents 
the need to carry highly flammable liquid into the field.
*See below for more detailed cleaning information and recommended cleaning frequency

3.13 Repeat procedure from step 3.6 for a second and third sample and average the results.

Note: Removing Contaminating Residues

To maintain the accuracy of your moisture readings, the most important thing in the field is to keep 
the surface of the test cell top face, residue free.

When or how often to clean the test cell is very subjective.
Pressing the TEST key at any time will run a clean cell test.

Factory testing has determined that the only test cell cleaning product that is effective and does not
leave a contaminating residue is:
99.98% Isopropyl Alcohol
The most covenient product is 99.98% Isopropyl alcohol wipes
Due to its flammability, liquid 99.98% Isopropyl Alcohol is not recommended, particularly in the field.
All other products leave a contaminating residue. Particularly nail polish remover (liquid or wipes), 
70% Isopropyl Alcohol (liquid or wipes) etc.
Wiltronics can supply 99.8% Isopropyl Alcohol wipes in packs of 50 as a consumable item 
(Wiltronics Part No. ME2011)

Wiltronics Research Pty Ltd 12 561 DC1V1

5.1
5.2

Open the case
Turn on the meter

Banner will display momentarily indicating the meter type and version number.
Meter will automatically run a CLEAN CELL TEST. See 2.3 for details 
Sample information screen (see 1.4) will then display and stay resident on screen.

5.3 Press PgUp or PgDn to activate the review mode.  Press PgUp to view the previously stored moisture 
data to the one currently displayed on the screen or Press PgDn to view the next stored moisture data to 
the one displayed on the screen.  Press ENTER (or any other key) to return to standby mode.
New data will always be added to the end of the current list of data.

Recommended
Fragmenting to Grey
- 1-2 times a day
Grey to Brown
- after every session
Green and Fresh
- after every test



ME2100 Manager is a MS Windows application designed to simplify the process of entering new fuel 
types into the ME2100 meter, downloading current fuel type information for modification or saving to file, 
editing from a list of existing fuel types, etc.

ME2100 Manager is available on the flash drive that was provided with the meter and can be installed 
simply by copying the folder labelled, “ME2100 Manager”, to the PC.  It can also be executed directly 
from the flash drive.
Once installed, run ME2100 Manager and the following window will be displayed...

Note that the tabbed page displayed may differ if the software has been previously run, since settings are 
saved to the registry, when exiting the software, for use next time it is run.

Next, connect the ME2100 meter to the PC via USB port.  See Appendix D for details on 
establishing a serial communications connection between the ME2100 meter and a PC if uncertain 
of the procedure.  Ensure that the meter is switched on before proceeding further.

6. Using ME2100 Manager Software to
Upload / Download Parameters and Data.
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6.1 To download data and fuel parameters to ME2100 Manager:

6.1.1
6.1.2

With the mouse, left-click the “Parameters” tab to display the parameters tabbed page.
Click the “Read from ME2100” button or select “ME2100 → Parameter/Data Download” from the menu. 
Within a few seconds the table should be filled with fuel type names and parameters. These can be edited 
in the grid if new parameters are desired as outlined in section 6.2 and then uploaded back to the meter 
as detailed in section 6.3.  

6.1.3 To save parameters, click the “Write to File” button or select “File → Save As”, then follow the normal 
procedure for saving the parameters file using the “Save As” dialogue box.  In this way, different sets of 
parameters can be saved to different file names for convenience when loading previous parameters.

6.1.4 Click the “Logs” tab to select the logs tabbed page.  Any previously downloaded logged data from the 
ME2100 meter (from step 6.1.2) will appear in the logs tabbed page.  To save any logged data, 
select “File → Save Logs” from the menu and use the dialogue box.  An automatically generated file name 
will be displayed and this may be altered if so desired.  Then select the “Save” button to save the logs file. 



NOTE:  All cells in the parameters tabbed page grid must be filled with valid data prior to upload or the 
software will not upload the parameters to the ME2100 meter.
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6.2 To modify fuel parameters for use in the ME2100

6.3 To upload fuel parameters to the ME2100 meter

6.2.1
6.2.2

With the mouse, left-click the “Parameters” tab to display the parameters tabbed page.
With the left mouse button, click the grid cell to modify and type in the new data.  
This can be done with both the fuel type name cells and the numeric parameter cells.  

6.2.3 If so desired, there is a large list of existing fuel parameters that can be selected from.  
Select the fuel parameter row in the grid to be changed using a left-click, then right-click and 
select “Import from Fuels List” or select “Edit → Import from Fuels List” from the menu.  
A large list of fuel parameters will appear.

6.3.1 With the mouse, left-click the “Parameters” tab to display the parameters tabbed page if not already 
selected. Any updates and modifications should be done in the grid. If merely changing just some of 
the existing meter parameters first download the existing meter parameters as outlined in section 5.1 
and then modify as required, outlined in section 5.2.

6.3.2 Once the desired fuel parameters have been entered into the parameters tabbed page grid, click the 
“Upload to ME2100” button or select “ME2100 → Parameter Upload” from the menu.

6.3.3 If the upload was successful then a small information dialogue should appear indicating “Upload Complete”
Click “OK”.  If the “Upload Complete” information dialogue box does not appear within a few seconds, 
then there may be a problem with communications.  
Check that the meter power is still on and ensure communications is working, then try again.  
See Appendix 4 for further details. 

6.2.4 To quickly locate a fuel in the list, enter a partial name in the search box at the top of the list and 
press enter.  NOTE that since not all descriptions in the list follow a careful naming convention, 
it is often more effective to enter something like “euc” for eucalyptus types, since they are sometimes 
labeled as eucy and sometimes as eucalypt, etc.  The search algorithm is very simple and does a 
simple case-insensitive text search.  
Clearing the search box and pressing enter will cause all fuels to reappear.

6.2.5 From the list of available fuel parameters in the “Fuel Parameters List” dialogue box, double left-click 
the desired fuel to import or left-click once and select “Select” from the menu. The new fuel parameters 
will now replace the previously selected ones in the parameters tabbed page.  
Note that the fuel type name may not be meaningful since it is truncated so it is advisable to modify 
it before uploading the new parameters to the ME2100



The “Fuel Parameters List” dialogue box contains a list of previously determined parameters for a variety 
of specific fuel types.  This list can be edited.  Fuel parameters in the “Parameters” tabbed page can be 
imported into the list and fuel types in the list can be modified or deleted.
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Continued Next Page

6.4 Modifying the Fuel Parameters List

With the moisture meter turned on, Press RESET followed by ENTER to clear all stored data.

7. Clearing the Stored Data from the Moisture Meter.

The ME2100 meter is fitted with a Rechargeable Lithium LiFeP04 battery.  There is no maintenance required.  
The battery should have a life of between four and five years.

When the battery voltage is low, the Charge Indicator on the meter will flash red.  This indicates less than 15 
minutes use available.  Finish using unit, store data if necessary then turn off.  Only use again after recharging unit.
NOTE: In the field the ME2015 Cigarette Lighter Adapter can be used to run the meter while the battery charges

When fully charged, the battery should operate the meter continuously for about 20 hours. This represents 
potentially hundreds of moisture readings.

Unlike a nickel cadmium battery, this battery can be charged whenever convenient, and in fact is best kept fully 
charged.  When in regular use, it would be advisable to charge the battery at least once a week.  A 5 hour 
charge cycle (or overnight) is sufficient to fully charge the battery from dead flat.  Charging for longer than this is not 
necessary, but will not damage the battery. The charger could be left on continuously as the unit goes into trickle 
mode after initial boost charge, but this is not necessary.  When the meter is not being used for extended periods, 
it is advisable to charge the battery about once every two months to keep it in good condition.

8. Charging the Battery

6.4.1

6.4.2

6.4.3

6.4.4

6.4.5

6.4.6

To place the fuel parameters list in edit mode, select “Edit → Edit Fuels List”

To change a fuel parameter or fuel description, select the cell to modify and edit the cell contents directly.

To add a new fuel type, select the row which the new fuel will be placed above, then either right-click the 
row and select “Insert New Fuel” or select “Edit → Insert New Fuel” from the menu.  
An empty row will be inserted and appropriate data can then be entered.

To delete an existing fuel, select the row to be deleted and either right-click and select “Delete Selected Fuel” 
or select “Edit → Delete Selected Fuel”.  A confirmation dialogue box will appear.  
Click “Yes” to continue or “No” to cancel the delete.

When done, simply close the “ Fuel Parameters List” window by selecting “Cancel” from the menu or 
clicking the system window close icon in the top right corner.  Any changes will now be saved.

To export a fuel from the “Parameters” tabbed page fuel list to the “Fuel Parameters List”, select the 
“Parameters” tabbed page if not already selected, left-click the fuel to export to the fuel parameters list, 
right-click and select “Export to Fuels List” or select “Edit → Export to Fuels List”.  
The fuel will be appended to the end of the list.



Charge Indicator - The light emitting diode (LED) will light when battery is being charged. 
Red LED on indicates full charge current, 
Green LED on indicates battery charged, trickle charge current.
Amber LED on indicates that the meter is 75% or more charged and may be used.
The operating time may be reduced to 15hrs continuos use  
Flashing red LED indicates LOW battery volts.  

Regular Use of Meter
Charge battery overnight once per week

In Storage
Fully charge battery before storage
Charge battery overnight once every three months

NOTE
Long term storage of the ME2100 without battery recharge can lead to a short battery life or even 
permanent battery operation impairment.
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Charging the Battery (continued)

IMPORTANT CAUTION
FULLY CHARGE BATTERY BEFORE STORAGE OF THE METER

It is recommended that your ME2100 and the previous models should be returned annually for 
scheduled maintenance and calibration.
A "ME2100/ME2000/ME2000A Moisture Meter - Service Return Form" is available on the resources section of the 
"Wiltronics Fine Fuel Moisture Meter ME2100" on the website 
www.wiltronics.com.au in the "Tools & Test Equipment" Section or email 
info@wiltronics.com.au and request a copy of the form

10. Scheduled Maintenance and Calibration

Recommendations
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The technology used in this meter has been developed by the Fire Research & Development group of 
the Centre for Forest Tree Technology (Department of Sustainability & Environment) in conjunction with 
the School of Engineering, Federation University.  The major collaborators on this project were Kevin 
Tolhurst (CFTT, DCNR), Graeme Hood (Federation University), Andrew Wilson (DCNR) and Matt Fenwick.

Wiltronics has made significant changes to the meters performance and accuracy.
This has been achieved by upgrading hardware and software including

• A New Microprocessor
• New Fuel Test Cell  [Fuel Cell Passed or Fuel Cell Requires Cleaning]
• Self Test Including Fuel Cell Test On Start Up
• Introduction Of Lab-Mode
• Increased Accuracy For Both Field And Lab Modes
• Improving Read Times To 10 Seconds For Field Mode And 32 Seconds For Lab-Modes
• And More.

An effort has been made to maintain the user interface so that users can move between old & new models
of the meter without any significant operational change or training.
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APPENDIX A. SPECIFICATIONS 

Physical Dimensions
Length   330mm
Width   290mm
Height   150mm
Weight   4.2 Kg  

Communications
Serial interface  Virtual COM port via USB using an A-type to B-type USB cable
Baud Rate  19200
Data Bits   8
Stop Bits   1
Parity   none
Flow Control  none

Construction
Case   RPC 1314 ABS Equipment Case
Sample Cell  Stainless steel 316 with polyester film insulator.
Sample Ring  Stainless steel 316.
Grinder   P/N ME2010.
Stainless steel 
cutter and grill  Part No. ME2012.
Compression tool  Part No. ME2020.
Display   4 lines x 20 characters, backlit LCD.
Keypad   Membrane, surface mount, positive touch, 4 x 4 keys.
Power
Consumption  280 mA in standby mode, 330 mA in measurement mode
Battery   6.4V 3.8AH Lithium LiFePO4
Battery Chargers  12VDC, 1A, double insulated, overload protected, mains plug pack 
   with 2.5mm DC plug.
   12V car cigarette lighter adaptor with 1.5A Fast Blow SAG Glass Fuse,
   1.5m lead, and 2.5mm DC plug
Charge Indicator  Tri-colour (red/amber/green) light emitting diode LED
 Performance
Temperature
Operating Range  0 to 50°C.
Resistance Measurement 5 x 10² to 5 x 10¹³ Ω
   * RANGE * warning given when resistance is below 8 x 10² or above 6 x 10¹².
Nominal moisture 
content range  3% to 200% ODW.
Reproducibility  0.1% of moisture content.
Accuracy  1% moisture content or 10% of the indicated moisture content, 
   whichever is the greater.
Resolution  0.1% moisture content.
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APPENDIX B. A GUIDE TO FUEL MOISTURE CONTENT
   AND FIRE BEHAVIOUR. 

Eucalypt

Radiata Pine

Fine Fuel
Moisture Content (% ODW)

Indicative Fire Behaviour
(Radiata Pine Fuels)

(Source:  Woodman, M. & Rawson, R. (1982), Fire Research Report No. 14)

< 7 Very intense wildfire possible

7 - 10 Elevated dead needles carry fire of high intensity, which is difficult to control. 
Surface needles carry fire of moderate to high intensity.

10 - 15 Elevated dead needles carry fire of moderate intensity (e.g. ROS > 1 m/min). 
Surface needles easily ignited and carry fire of moderate intensity.

15 - 20 Elevated dead needles easily ignited and carry fire of low intensity (e.g. ROS up to 1 m/min).

Surface needles ignite and carry slow moving fire (e.g. ROS < 0.5 m/min).

20 - 25 Elevated dead needles will ignite and just carry a fire (e.g. ROS < 0.2 m/min).
Surface needles will just ignite and only carry fire with the assistance of wind

25 - 30 Elevated dead needles will just ignite and will carry fire only with the assistance of wind.
Surface needles will not ignite.

(Adapted from: McArthur, A.G. (1962,1967), For. & Timb. Bureau, Leaflets 80, 107)

Surface Fine Fuel
Moisture Content (% ODW)

Indicative Fire Behaviour
(Eucalypt Fuels)

< 4 Fuel extremely dry.  Severe spotting, crown fire, uncontrollable.

22 - 28 Litter is wet.  Fuel very difficult to ignite.  Burning very difficult to sustain.

4 - 6 Litter very dry.  Fire behaviour could be severe, spotting likely, possible crown fire.

6 - 9
Litter dry. Conditions may not be suitable for fuel reduction burning, fuel very easy
to ignite, spotting initiated by large firebrands only, but high intensity fire may develop.

16 - 22
Litter is damp.  Eucalypt fuel is difficult to ignite.  Burning difficult to sustain. 
Low intensity fuel reduction burn could be patchy.  No spotting.

9 - 13
Litter is reasonably dry.  Eucalypt litter easy to ignite.  Burning readily sustained.  
Fuel reduction may be carried out in light fuels under very mild weather conditions.  
Limited spotting from large firebrands.

13 - 16
Litter just moist.  Eucalypt fuel moderately easy to ignite. Burning is sustained.  
A suitable range for fuel reduction when other conditions, particularly wind, are suitable.  
Spotting unlikely.

NOTE 1. Elevated dead needles refer to dead pine needles lodged on branches, vegetation or debris on the forest floor so 
that they are well aerated and above the ground. 

NOTE 1. Surface needles refer to the top part of the duff layer of dead pine needles.  They are more compacted than 
elevated dead needles, but better aerated than the underlying part of the duff layer.  
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APPENDIX C. CALIBRATION

As mentioned in the description this meter uses resistance to calculate the moisture content.  Due to the 
different levels of mineral nutrients present in different fuel types it is necessary to calibrate the meter to a 
given fuel type and fuel condition in order to achieve accurate moisture measurements.

Most samples tested to date fall into a group of 13 calibration coefficients designated A to M.  Some newer 
available coefficients associated with conifers have been added to the available list of coefficients.  
A list of coefficients can be viewed using the ME2000 Manager software, see section 5 of this manual for 
further details.  

The following tables indicate calibration coefficients, fuel types, leaf condition and coefficient groups regarding 
some of the generalised coefficients (A to M) and how they apply to some common fuel types.

The following table lists fuel group types and useful moisture reading limits associated with each type.

When testing the meter, with no fuel sample, a reading less than or equal to the minimum moisture content %, 
for the fuel type group selected should be expected.

Minimum and Maximum possible moisture content readings in each fuel type group.

FUEL TYPE
GROUP

A 18.5 127.8

B 15.3 133.8

C 12.8 141.7

D 10.8 151.9

E 8.6 168.3

F 6.5 196.1

G 4.8 127.8

H 3.7 200.0

I 2.8 200.0

J 2.2 200.0

K 1.6 200.0

L 1.3 200.0

M 2.5 200.0

MINIMUM MOISTURE 
CONTENT  (%)

MAXIMUM MOISTURE 
CONTENT  (%)



ME2100 Meter Fuel Group Type Calibration Coefficients.
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APPENDIX C. (cont)

The following table indicates categorisation of fuels according to condition.

The table below indicates fuel coefficients for the ME2100 meter for a range of fuel group types. These provide 
effective averages for fuels classified under each indicated fuel group type, from A to M. Some fuels have not 
been classified under any of these groups.  The list provided in ME2000 Manager software indicates the fuel 
group for each fuel unless the fuel is not associated with a group in which case no group is indicated.

Fuel (leaf) condition classification guide.

Condition Description

FRESH Picked live from the plant, also referred to as live fuel.

GREEN Cut from the tree and allowed to dry for up to one month with little 
or no rain. Typically fresh logging slash.

BROWN Shiny nut brown, less than three months since removal from the 
plant and not yet having experienced heavy rains.  Examples are 
recently fallen leaves or leaves in elevated slash.

GREY Pale brown or fawn as a result of nutrient leaching but the leaves 
are still intact.  Commonly appearing as surface litter for non-conifer 
or upper duff layer for conifer.

FREGMENTED Advanced state of decay.  Rotting, fragmenting matter for non-conifer. 
Typically dark coloured, fragmenting matter in the lower duff layer 
for conifer.

Fuel Group Type

A 21.037 -0.4154 3.5636 0.6811

21.273 -0.5165 3.6165 0.6798

21.673 -0.6254 3.6856 0.677

22.306 -0.7526 3.7741 0.672

23.522 -0.9449 3.9122 0.6613
26.034 -1.2699 4.1343 0.6387

29.965 -1.712 4.3957 0.6063

34.972 -2.23 4.6441 0.572
41.665 -2.885 4.8891 0.5363

49.153 -3.5879 5.091 0.5063

62.005 -4.7439 5.3334 0.4701

88.777 -7.0001 5.6284 0.4264

146.16 -11.301 5.9137 0.385

B

C

D

E

F

G

H

I

J

K

L

M

a1 b1 a2 b2



Wiltronics Research Pty Ltd 23 561 DC1V1

APPENDIX C. (cont)

According to species and leaf condition, generalised meter coefficients can be selected as indicated in the 
following table.
NOTE:  Italicised data indicates estimated coefficients, not actually tested.

PLEASE NOTE:
The above table is not exhaustive and an extensive table of fuel types and their specific parameters is available 
in the ME2100 Manager software.  See section 6 of this manual for details on the use of ME2100 Manager for 
modifying fuel parameters and uploading and downloading parameters to the meter as well as accessing the parameters list.

Leaf Condition

Species

Acacia A D F J M
C E H K M
E I L L M
A C G M M
D E H M M
A C G K M
D E F G M
B D F K M
B D I J M
B D G K M
B D G K M
B D G I M
B C G I M
C E F H M
C E F I M
C E G K M
C E G H M
C E G J M
B E H I M
B E H J M
B C H I M
E G J L M
D G J L M
A D H K M
C F H K M
E G I J M
C G J K M
B E H L M
A D H L M

Angophora
Banksia
Bracken
Bush Peas
Cassinia
Casuarina
Eucalypt (ash)
Eucalypt (blackbutt)
Eucalypt (bloodwood)
Eucalypt (box, coastal)
Eucalypt (box, inland)
Eucalypt (foothills)
Eucalypt (gum)
Eucalypt (ironbark)

Eucalypt (jarrah)
Eucalypt (mahogany)
Eucalypt (mallee)

Eucalypt (peppermint)
Eucalypt (silvertop)
Eucalypt (stringybark)
Grass (Kangaroo)
Grass (Wallaby)
Grevillea
Heath
Melaleuca
Pine (Pinaster)
Pine (Radiata)
Xanthorrhoea

Fresh Green Brown Grey Fragments
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APPENDIX D.   ESTABLISHING A SERIAL CONNECTION WITH A PC

In order to download parameters and data from the ME2100 meter it is necessary to first connect the ME2100 
to a PC via its USB serial port.  This is done using the USB cable (with A-type and B-type connectors) which is 
supplied with the ME2100..

Section D.1 details establishing the physical interface.

Section D.2 details using ME2100 Manager software to establish communications.

Note that “click” refers to a mouse left-click unless otherwise specified.

The ME2100 meter has a USB type-B connector and is supplied with a suitable cable to connect to a 
PC's USB port.  An FTDI USB Serial Port interface is used in the ME2100.

Power up the ME2100 and connect it to the PC using the USB (A-type to B-type connectors) cable provided.  
Assuming that the serial cable was correctly installed, then proceed to section D.1.2.

For MS Windows 7, 8 and 10, the operating system should “discover” the connected USB device and proceed to 
load an appropriate driver.  Normally, MS Windows will have the driver either readily available in the driver cache 
(typically already on the PC's hard disk) and there should be no problems, or will obtain the driver from the 
Internet if connected.  The operating system should load the driver immediately.  If there is an issue, then the 
necessary driver is supplied on the memory media flash drive that came with the ME2100 meter.  
Plug the flash drive into a USB port and follow the operating system dialogue box prompts to enable the 
operating system to find the driver on the memory media.  NOTE that it may require either one or two drivers 
to be loaded, depending on existing drivers available in the operating system.

Assuming that the driver was correctly installed, then proceed to section D.1.2.

If the driver failed to load then see section D.1.3.

Now that a COM port is available, it is necessary to determine which COM port designator (COM number) it has 
been allocated (ie. whether COM1 or COM2, etc).

On the PC, select either “Start → Control Panel” or right-click Start (Windows icon in the lower left of the desktop 
screen) and select “Device Manager”.  In the case of using the Control Panel, in the window that appears, a 
number of items are displayed.  Locate the “System” item and left-double-click it to bring up a tabbed page 
window. This may require that you have logged in as a system administrator.  Click the “Hardware” tab.  
Click the “Device Manager” button.  (In MS Windows 10 run the Control Panel app, select System and 
Security, then select System in the main list, then in the left pane select Device Manager).

Once in the Device Manager window, there should appear a list of hardware device types.  One of these items is 
“Ports (COM & LPT)”.  Double click it to expand it (or click [+] or the arrow next to it once.

D.1 Connecting the USB Serial Communications Hardware.
D.1.1   Establishing the USB Serial Port Hardware Connection.

D.1.2   Determining which Serial COM Port to use.

Continued Next Page



D.1.3 Failure to load the USB Serial Port Driver.
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APPENDIX D.  (Continued)

All COM port type interface devices should appear.  These will include any ports pertaining to actual physical 
serial (RS232) COM ports as well as any virtual COM ports including the COM port assigned to the USB Serial 
Interface of the ME2100, assuming that the driver was correctly installed and the meter is currently 
connected to the PC.

The name, “USB Serial Port (COMx)”, will be visible where COMx can be one of COM1, COM2, COM3, etc.  
If there is more than one real or virtual COM ports marked as “USB Serial Port” then the quickest way to 
determine which one to select is to disconnect and reconnect the ME2100 USB interface and observe 
which COM port vanishes and then reappears.  In Figure D.1, COM8 is the appropriate COM port.

Assuming that the USB Serial Port driver was correctly installed and the COM port designator has been 
determined, then if using ME2100 Manager software on the PC, proceed to section D.2.

If the USB Serial Port's COM port does not appear in the hardware list while it is connected to the PC then 
it is likely that the driver has failed to load or the hardware may be faulty.  See section D.1.3.

If the USB-to-serial adapter driver was not successfully loaded, then consult the MS Windows help section on 
how to install new hardware.  This can be quickly accessed by setting focus on a Windows window (such as a 
Windows Explorer window or the desktop or start screen) and pressing key F1. You should ensure that Internet 
access is enabled when doing so since a great deal of MS Windows help is available over the Internet with 
current MS Windows operating systems.

Enter “Add new hardware” into the “Search” entry box and press the “enter” key or click the icon next to the 
search entry box, then click on any of the most appropriate links displayed in the search results 
and follow the instructions.

If this fails then there may be a problem with the USB interface (on the PC or in the ME2000A) or the driver disk 
that was supplied.  In such an event please contact Wiltronics Research Pty Ltd, Australia.

Figure D.1: Windows Device Manager.



Figure D.2: ME2100 Manager.
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APPENDIX D2.
Connecting the ME2100 to a PC using ME2100 Manager.

ME2100 Manager was specifically designed to facilitate easier use of the ME2100 moisture meter in conjunction 
with a PC running an MS Windows operating system.

If ME2100 Manager has not already been installed, then install it on the PC using the supplied  flash drive.  
The software does not require any special installation process and the directory on the supplied memory media 
containing the program can simply be copied directly to the PC's storage media directly or even executed from 
the supplied memory media.  Ensure the you have the necessary operating system permission to execute 
or load new software.  If not, see your system administrator.

Once loaded, run ME2100 Manager.  The following window should appear:

If the software was previously loaded then the tabbed page that is displayed may differ from that 
shown in Figure D.2.

NOTE:  ME2100 Manager is 32-bit software.  If you have difficulty running the software it may be necessary 
to modify its compatibility properties.  As of the time this document was created, it runs without problems on 
MS Windows 10.

To test that communications are working between the PC and the ME2100 meter, select the “Comms” tabbed page.  
Go to “Edit → Comms Settings”.  
A small dialogue box should appear.  
In the “Port” drop-down list, select the COM designator that was previously determined.  
For example, if COM4 is the designator, select COM4.  
Only available COM ports will appear in the drop-down list. When done, click “OK”.
Press the key marked “E” on the ME2100 keypad and the following should appear in the “Comms” tabbed page:

561 DC1V1



Figure D.3: Comms tabbed page of ME2100 Manager when checking the communications link.
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APPENDIX D2. (cont)

The time stamp displayed will differ but the lines following show that the meter and the PC are now “talking”.  
Once the settings have been correctly made, ME2100 Manager will remember the correct settings between 
sessions and the COM port does not have to be selected again.

If the COM designator is changed for some reason or communication later fails after starting ME2000 Manager 
at a later time, then check the setting as described in section D.1.2 and correct it in ME2100 Manager, setting 
it as described above, ensuring first that communications has been disabled.  
Select “File → Close Comms Port” from the menu if the port has already been opened.  

When a new COM designator has been selected, select “File → Open Comms Port” to re-enable the 
communications link.

NOTE:  Do not open the communications port in ME2100 Manager when the ME2000A is switched off.  
If this was done, click “File → Close Comms Port”, then switch on power to the ME2000A, ensure the USB 
cable is connected to both the meter and the PC and then select “File → Open Comms Port”.
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