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1 Description of the Meter

The ME2000A fine fuel moisture meter was designed to be used in the field by officers involved in 
prescribed burns and wildfires.  The purpose of the meter is to quickly and accurately determine 
the percentage moisture content of forest duff, surface litter (leaf, twig and bark material found on 
forest floors), plus grasses and elevated live and dead shrub fuels.  This material is the fine fuel and is 
one of the most important factors in determining fire intensity, the forward rate at of spread 
and forward spotting (how likely spot fires will develop ahead of the fire front).

The conventional laboratory method of determining the moisture content of material such as this is to dry it in 
an oven at 105°C for about 24 hours or until no further moisture can be driven off.  This method is slow 
and energy consuming and is not feasible in the field.  Diurnal variation and site-to-site variation in 
fine fuel  moisture  contents  need  to  be  taken  several  times  during  the  course  of a  fire and  in  several 
locations.  The ME2000A, about the size of a lunch-box, can be carried to any point in a forest and 
operated there.  Fine fuel moisture measurements can be taken within a few minutes of reaching a site.

The  principle  of  the  meter’s  operation  is  electrical  resistance,  a  method  which  has  been  Grain 
used successfully for many years in forest fire operations and more particularly in the agricultural 
grain industry.  Meters such as the Marconi Moisture Meter and the Protimeter are two such grain 
meters which have been in  use for many years.   Because these meters  were developed for the 
measurement of moisture in grains, the range of moisture measured is insufficient for fire behaviour 
prediction.  The ME2000A can measure resistances  up to 10 teraohms (10 x 10¹² ohms) which 
corresponds to fuel moisture contents as low as 2% oven dry weight (the usable range of the meter is 3 – 
200% O.D.W.)

Because resistance is an indirect measure of moisture content, some of the assumptions of converting 
resistance to moisture content need to be known.  Firstly, the conductivity of the moisture in the fine 
fuel is enhanced with the presence of mineral nutrients.  Because the level of nutrients varies between, for 
example, eucalypts, acacias, pines, spruce etc., and due to the condition of the fuel, i.e. live vs dead vs 
dead & rotting after long exposure to the elements, then an appropriate calibration function must be used.  
These calibrations are stored in the meter and are selected by the user.  Secondly, the resistance of a 
material is proportional to the length of the electrical path through it, so the electrodes in the 
sample cell  of the meter are set  to a fixed distance and separated by a very thin insulating layer. 
Therefore the top of the cell must be kept clean otherwise the electrical path may be reduced with the 
presence of dirt or wet material and result in an unduly low resistance reading. See Page 9 for cleaning 
information

The  ME2000A meter  is  run  by  a  microcontroller,  enabling  all  the  measurements  to  be 
taken automatically and incorporated into a function which calculates the moisture content of the 
sample. The meter is also able to store up to 600 moisture content readings each of which includes the 
location identifiers, time, date and moisture content reading.  This information can be downloaded to a 
personal computer (PC) as and when required.  The on-board processor can also be reprogrammed 
easily by the user to enter a different set of fuel types.  An easy to use program, ME2000 Manager, 
allows this to be done  from any PC using a  serial  communication  interface  operating  under  a  
Microsoft  Windows operating system, such as Windows 8 or 10.

A 6 volt DC, sealed, lead-acid battery powers the meter.  It will operate continuously for about 12 
hours before recharging is necessary.  To conserve energy the meter will automatically turn itself off 
after 20 minutes if no key has been pressed.  Pressing the on/off switch will reactivate the unit.  The 
battery can be recharged at any time, but it will fully charge if left plugged in overnight.  Recharging every 
month may be all that is needed for most users, since most moisture readings will only take a  couple of 
minutes to complete.  See page 12 for details.

The  fuel  samples  need  to  be  cut  and/or  ground  up  (using  the  f i ne  fue l  scissors  and 
grinder) before measurement to homogenise the sample and create a good contact with the 
electrodes. Significant variation in moisture content may be found in different parts of a single leaf as well as 
between the leaves
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therefore grinding reduces this variation.

Because the moisture content of fuels varies widely even within a small area of a forest, two or three 
samples from a site should be measured and averaged.  The ease and rapidity of measurement with this 
meter makes this a simple task.
®Windows 8, Windows 10 are Registered Trademarks &/or Trademarks of Microsoft Corporation. 

1.1 Component List:

This list indicates the complete ME2000A moisture meter kit which is supplied when a 
moisture meter is ordered.  When ordering any parts separately from Wiltronics Research Pty 
ltd, please use the indicated part number.

Part Number or 
Document Code Description

ME2000A Assembled meter.
ME2000A 
flash drive

Media containing ME2000 Manager software, FTDI USB Serial Port driver, 
meter manuals and calibration data current at time of release.

105-0220 No12 S/1600R White Bristle Brush.
ME2018 Hand compression tool.
ME2010 Hand grinder (see note 1.1a).
ME2013 Multi-blade fine fuel scissors.

HAM2.5-0001 M2.5 Hex key (to separate grinder for cleaning when necessary).
ME2005 Sample ring (stainless steel cylinder).
105-8899 One 1.8m USB A-type connector to B-type connector cable.

105DC10V1 User Manual hard copy.
ME2015 12VDC car cigarette lighter adapter lead for battery charging.

ME2011/PART Sample 2pcs 99.8% Isopropyl Alcohol Wipes

Notes:

1.1a The grinder has replaceable parts which may be ordered from Wiltronics Research Pty 
Ltd when required such as  when damaged or  worn out.   Alternatively the grinder  can be 
returned to Wiltronics Reseearch Pty Ltd for repair or restoration,

Wiltronics Research Pty Ltd 4 105DC10V3

ME2016 12VDC, 1Amp mains (Australian) plug pack for battery charging.

Accessories and Consumeables Available

ME2012

ME2011

Replacement Cutter & Grill for Hand Grinder

Isopropyl Alcohol (IPA) Wipes - 99.8% 1610 - 50pk



1.2 Meter Layout (inside)

1.3 Keypad Layout

Most Keys serve two functions.  The first function is for selecting the operation to be performed, e.g. 
Sample commands the meter to make a sample reading,  Region commands the meter to accept the 
next two digits as the code for the region, etc.  The second function is as an alphanumeric keypad 
entry, i.e. for entering 0 to 9 and A to E.  The key labelled ‘ENTER’, although also marked as ‘F’ does  
not enable the entering of ‘F’ as data and functions purely as the ENTER key at all times.
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List of functions:

Region commands the meter to accept the next two digits as the code for the region location.

Block commands the meter to accept the next three digits as the code for the block location.

Comp commands the meter to accept the next three digits as the code for the compartment 
location.

Coupe commands the meter to accept the next two digits as the code for the coupe location.

Date commands the meter to accept a new date setting entered from the keypad.

Time commands the meter to accept a new time setting entered from the keypad.

PgUp scrolls back through the stored moisture measurements one record at a time.

PgDn scrolls forward through the stored moisture records one at a time.

Sample commands the meter to measure the moisture content of the current sample.

Type select from a list of fuel types so that parameters used match the sample being measured.

Reset clears all stored measurements and resets the counter to one.

Test same as Sample, but the data is stored with an E prefix to signify it is a test not a fuel
sample.

Enter signifies to the meter that a command is complete and ready for execution.

1.4 Display Layout

IMPORTANT NOTE: 
Fuel selection indicates which fuel in the numbered list (from 1 to 8) stored in the ME2000A 
memory was selected for the test.  This number is not related to fuel types in the fuel list found on the 
flash drive or in ME2000 Manager software. 
It is important that the user make a note of which fuel specifically was used since if the fuel 
parameters in the ME2000A are changed or modified then the fuel selection number (as 
indicated in the diagram above) may no longer refer to the fuel parameters that were used in the 
test.
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2 Checking the Operation of the Meter

2.1 Open the case.

2.2 Turn on the power.
Banner will display momentarily indicating the meter type and version number.
Sample information screen (see 1.4) will then display and stay resident on screen.

2.3 Enter location information if the results are to be stored and the location is important to you:
Press REGION key followed by two digit code and finish with ENTER
Press BLOCK key followed by three digit code and finish with ENTER
Press COMPartment key followed by three digit code and finish with ENTER
Press COUPE key followed by two digit code and finish with ENTER

(Note 1: All or part of this location information may be omitted.  Each component of the location  
information may be changed independently.  The location data will remain constant until changed  
or the meter is turned off.)

(Note  2: If  an  error  is  made in  entering  a  number,  keep  pressing  until  the  correct  code  is  
displayed, only the last two (or three) digits entered will be displayed and stored.)

2.4 To enter the fuel TYPE function and select any calibration from the listed fuels:
Press the TYPE key

     Eight possible calibrations will be displayed on the screen
NOTE:  A standard set of fuel calibration values are supplied ready to use on the meter 
but  these  may be  changed.   Typically  each  fuel  type  calibration  already loaded  is 
representative of a fuel type group, named A, B, C, etc.  See appendix 3 for further 
details on existing types and groups.  The lists are not exhaustive and more fuel types 
are available in the fuels list in the ME2000 Manager software.  If the required fuel type 
is not available on the meter, see section 5 of this manual for details on using ME2000 
Manager to change the fuel types on the meter.

Press a number between 1 and 8 to select the fuel type to be used in the test.

2.5 Make sure the sample cell is clean by wiping with a clean dry cloth or clean with 99.8% 
Isopropyl Alcohol wipe when necessary.     *See Page 9 for recommended cleaning cell frequency

2.6 Press TEST key and wait for the moisture reading to be displayed.  This should take about 40 
seconds to complete.

2.7 Press ENTER if you want to store this reading or any other key if not.

2.8 The moisture content  of this  standard sample should be <5%, if  below 3% the warning  * 
RANGE * should be displayed, if the reading is above 5%, clean the sample cell and test 
again.  Cleaning with a solvent such as acetone may be necessary if sticky substances adhere to 
the sample cell.  If the calibrated moisture content cannot be achieved then the meter will need 
to be returned to a service 
centre for closer checking.  

(Note:  A moisture content of 1.0% means that a fuel type has not been selected at step 4)
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3 Measuring the Moisture Content of a Sample

3.1 Open the case.

3.2 Turn on power.
Banner will display momentarily indicating the meter type and version number.
Sample information screen (see 1.4) will then display and stay resident on screen.

3.3 Enter location information if the results are to be stored and the location information may be 
important to you later, otherwise skip to step 3.4:
Press REGION key followed by two digit code and finish with ENTER
Press BLOCK key followed by three digit code and finish with ENTER
Press COMPartment key followed by three digit code and finish with ENTER
Press COUPE key followed by two digit code and finish with ENTER

(Note 1: All  or part of  this  location information may be omitted.   Each component of the  
location information will remain constant until it is changed or the meter is turned off.)

(Note 2: If an error is made in entering a number, keep pressing until the correct code is
displayed, only the last two (or three) digits entered will be displayed and stored.)

3.4 Enter the fuel  TYPE calibration to be used for the calculation of moisture content from the 
electrical resistance measured.
Press TYPE key.  Eight possible fuel types will be displayed on the display.
Press a single digit (1-8) corresponding to the appropriate fuel type to be measured

3.5 Place the sample ring on the sample cell.

3.6 Mount the grinder on the sample cell.

3.7 For leaves of non-conifer trees (and grasses in general), grind about five leaves, one at a time, 
using a "two rotations forward and two rotations backward" action.  For conifer types, take a 
small handful of leaves (needles, for example), cut them up into short lengths using the fine 
fuel scissors, placing the cuttings directly into the grinder, then proceed to grind them with the 
"two rotations forward and two rotations backward" action.

3.8 Remove the grinder and evenly spread the ground material in the sample ring over the surface 
of the test cell withyour finger.  The ground material should fill about half the available 
volume in the ring on top of  the  test  cell.   If  not  then  grind  more  leaf  material  into  the 
sample  ring  as  described previously in section 3.7.

3.9 Mount the compression tool on the sample cell and wind down the compressor until the ratchet 
slips.

3.10 Press SAMPLE key and wait for the sample’s moisture content to be displayed.
Sampling will take  between 3 seconds (moist samples) and 40 seconds (very dry samples)  
before the moisture content is displayed.  (Typically about 10 to 15 seconds.)
*A moisture content of 1.0% indicates a fuel type was not selected at step 4.
*A warning message (* RANGE *) will be displayed if the fuel sample is near the upper or
lower limit of the measurement range.
*A warning message (*ERROR*) will be displayed if the fuel sample is outside measurable
limit.
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3.11 Press ENTER if you want to store this reading or any other key if not.
3.12 Unscrew and remove the compression tool, remove the sample ring and clean away the 

compressed sample material with the supplied brush.  Wipe the sample cell with a clean, dry 
cloth if necessary.  If the sample has any sticky residue that remains on the test cell, clean it off 
using 99.8% Isopropyl alcohol wipes. Using Isopropyl alcohol wipes circumvents the 
need to carry highly flammable liquid into the field.
*See below for more detailed cleaning information and recommended cleaning frequency

3.13 Repeat procedure from step 3.6 for a second and third sample and average the results.

4

5.1 Open the case.

5.2 Turn on power.
Banner will display momentarily indicating the meter type and version number.
Sample information screen (see 1.4) will then display and stay resident on screen.

5.3 Press PgUp or PgDn to activate the review mode.  Press PgUp to view the previously stored 
moisture data to the one currently displayed on the screen or Press PgDn to view the next 
stored moisture data to the one displayed on the screen.  Press ENTER (or any other key) to 
return to standby mode.

New data will always be added to the end of the current list of data.
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Cleaning The Test Cell
Note: Removing Contaminating Residues
To maintain the accuracy of your moisture readings, the most important thing in the field, is to 
keep the surface of the test cell top face, residue free.

When or how often to clean the test cell is very subjective:

Recommended
Dry Brown or Fragmenting Fuel
- At the end of the day
Dry Brown Fuel with samples containing some Dry Green Fuel
- 2-3 times a day
Dry Green fuel or samples containing some Live Fuel
- After each session
Live Fuel
- After each individual sample is tested

Factory testing has determined that the only test cell cleaning products that are effective and 
dont leave a contaminating residue are:
99.98% Isopropyl Alcohol or 100% Pure Acetone
The most covenient product is 99.98% Isopropyl alcohol wipes
Due to its flammability, liquid is 99.98% Isopropyl Alcohol or Pure 100% Acetone is not 
recommended, particularly in the field.
All other products leave a contaminating residue. Particularly nail polish remover (liquid or 
wipes), 70% Isopropyl Alcohol (liquid or wipes) etc.
Wiltronics can supply 99.8% Isopropyl Alcohol wipes in packs of 50 as a consumable item 
(Wiltronics Part No. ME2011)

Reviewing Stored Data
The number of stored moisture measurements are displayed at the top left corner of the 
screen (see 1.4).  This data can be viewed from the meter by scrolling through the stack one at 
a time.
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6 Using ME2000 Manager Software to Up/Download Parameters and Data.

ME2000 Manager is a MS Windows application designed to simplify the process of entering 
new  fuel  types  into  the  ME2000A meter,  downloading  current  fuel  type  information  for 
modification or saving to file, editing from a list of existing fuel types, etc.

ME2000 Manager is available on the flash drive that was provided with the meter and can be 
installed simply by copying the folder labelled, “ME2000 Manager”, to the PC.  It can also be 
executed directly from the flash drive.

Once installed, run ME2000 Manager and the following window will be displayed...

Note that the tabbed page displayed may differ if the software has been previously run, since 
settings are saved to the registry, when exiting the software, for use next time it is run.

Next, connect the ME2000A meter to the PC via a serial or USB port.  See Appendix 4 for  
details on establishing a serial communications connection between the ME2000A meter and a 
PC if uncertain of the procedure.   Ensure that the meter is switched on before proceeding 
further.

6.1 To download data and fuel parameters to ME2000 Manager:

6.1.1 With the mouse, left-click the “Parameters” tab to display the parameters tabbed page.

6.1.2 Click the “Load from ME2000” button or select “ME2000 → Parameter/Data Download” from 
the  menu.   Within  a  few  seconds  the  table  should  be  filled  with  fuel  type  names  and 
parameters.  These can be edited in the grid if new parameters are desired as outlined in section 
6.2 and then uploaded back to the meter as detailed in section 6.3.

6.1.3 To save parameters, click the “Save to File” button or select “File → Save As”, then follow the 
normal procedure for saving the parameters file using the “Save As” dialogue box.  In this way, 
different sets of parameters can be saved to different file names for convenience when loading 
previously specified sets of parameters.

6.1.4 Click the “Logs” tab to select the logs tabbed page.  Any previously downloaded logged data 
from the ME2000A meter (from step 6.1.2) will appear in the logs tabbed page.  To save any logged 
data,  select  “File  →  Save  Logs”  from the  menu  and  use  the  dialogue  box.   An 
Wiltronics Research Pty Ltd 10           105DC10V3



automatically generated file name will be displayed and this may be altered if so desired.  Then 
select the “Save” button to save the logs file.

6.2 To modify fuel parameters for use in the ME2000A:

6.2.1 With the mouse, left-click the “Parameters” tab to display the parameters tabbed page if not 
already selected.

6.2.2 With the left mouse button, click the grid cell to modify and type in the new data.  This can be 
done with both the fuel type name cells and the numeric parameter cells.

6.2.3 If so desired, there is a large list of existing fuel parameters that can be selected from.  Select  
the fuel parameter row in the grid to be changed using a left-click, then right-click and select 
“Import from Fuels List” or select “Edit → Import from Fuels List” from the menu.  A large 
list of fuel parameters will appear.

6.2.4 To quickly locate a fuel in the list, enter a partial name in the search box at the top of the list 
and press enter.   NOTE that  since not  all  descriptions  in  the list  follow a careful  naming 
convention, it is often more effective to enter something like “euc” for eucalyptus types, since 
they are sometimes labeled as eucy and sometimes as eucalypt, etc.  The search algorithm is 
very simple  and  does  a  simple  case-insensitive  text  search.   Clearing  the  search  box and 
pressing enter will cause all fuels to reappear.

6.2.5 From the list of available fuel parameters in the “Fuel Parameters List” dialogue box, double 
left-click the desired fuel to import or left-click once and select “Select” from the menu.  The 
new fuel parameters will now replace the previously selected ones in the parameters tabbed 
page.   Note  that  the  fuel  type  name may not  be  meaningful  since  it  is  truncated  so  it  is 
advisable to modify it before uploading the new parameters to the ME2000A.

6.3 To upload fuel parameters to the ME2000A meter:

NOTE:  All cells in the parameters tabbed page grid must be filled with valid data prior to upload or 
the software will not upload the parameters to the ME2000A meter.

6.3.1 With the mouse, left-click the “Parameters” tab to display the parameters tabbed page if not 
already selected.  Any updates and modifications should be done in the grid.  If merely 
changing  just  some  of  the  existing  meter  parameters  first  download  the  existing  meter 
parameters as outlined in section 5.1 and then modify as required, outlined in section 5.2.

6.3.2 Once the desired fuel parameters have been entered into the parameters tabbed page grid, click 
the “Upload to ME2000” button or select “ME2000 → Parameter Upload” from the menu.

6.3.3 If the upload was successful then a small information dialogue should appear indicating 

“Upload Complete”.  Click “OK”.  If the “Upload Complete” information dialogue box does 
not appear within a few seconds, then there may be a problem with communications.  Check 
that the meter power is still on and ensure communications is working, then try again.  See 
Appendix 4 for further details. 
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6.4 Modifying the Fuel Parameters List:

The “Fuel Parameters List” dialogue box contains a list of previously determined parameters for a 
variety of specific fuel types.  This list can be edited.  Fuel parameters in the “Parameters” tabbed page 
can be imported into the list and fuel types in the list can be modified or deleted.

6.4.1 To place the fuel parameters list in edit mode, select “Edit → Edit Fuels List”.

6.4.2 To change a fuel  parameter  or fuel  description,  select  the cell  to modify and edit  the cell 
contents directly.

6.4.3 To add a new fuel type, select the row which the new fuel will be placed above, then either  
right-click the row and select “Insert New Fuel” or select “Edit → Insert New Fuel” from the  
menu.  An empty row will be inserted and appropriate data can then be entered.

6.4.4 To delete an existing fuel, select the row to be deleted and either right-click and select “Delete 
Selected Fuel” or select “Edit → Delete Selected Fuel”.  A confirmation dialogue box will 
appear.  Click “Yes” to continue or “No” to cancel the delete.

6.4.5 When done, simply close the “ Fuel Parameters List” window by selecting “Cancel” from the 
menu or clicking the system window close icon in the top right corner.  Any changes will now 
be saved.

6.4.6 To export a fuel from the “Parameters” tabbed page fuel list to the “Fuel Parameters List”, 
select the “Parameters” tabbed page if not already selected, left-click the fuel to export to the 
fuel parameters list, right-click and select “Export to Fuels List” or select “Edit → Export to  
Fuels List”.  The fuel will be appended to the end of the list.

7 Clearing the Stored Data from the Moisture Meter.

With the moisture meter turned on, Press RESET followed by ENTER to clear all stored data.

8 Setting the Time and Date

To set the time and date on the meter, Press TIME and enter the new time (hhmm) followed 
by ENTER or Press DATE and enter new date (dd mm yy) followed by ENTER.

9 Charging the Battery

The  ME2000A meter  is  fitted  with  a  sealed  lead-acid  battery.   There  is  no  maintenance 
required.  The battery should have a life of between two and five years.
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When the  battery voltage  is  low,  the  Charge  Indicator  on  the  meter  will  flash  red.   This 
indicates less than 15 minutes use available.  Finish using unit, store data if necessary then turn 
off.  Only use again after recharging unit.

When fully charged, the battery should operate the meter continuously for about 12 hours. 
This represents potentially hundreds of moisture readings.

Unlike a nickel cadmium battery, this battery can be charged whenever convenient, and in fact 
is best kept fully charged.  When in regular use, it would be advisable to charge the battery at 
least once a week.  A 10 hour charge cycle (overnight) is sufficient to fully charge the battery 
from dead flat.  Charging for longer than this is not necessary, but will not damage the battery. 
The charger could be left on continuously as the unit goes into trickle mode after initial boost 
charge, but this is not necessary.  When the meter is not being used for extended periods, it is 
advisable to charge the battery about once every two months to keep it in good condition.

Charge Indicator - The light emitting diode (LED) will light when battery is being charged. 
Red LED on indicates full charge current, Green LED on indicates battery charged, trickle 
charge current.  Flashing red LED indicates LOW battery volts.  Unit may for a short time 
show green and red if between full and trickle charge.

Recommendations:

Regular use of meter:  Charge battery overnight once per week.

In storage: Charge battery overnight once every two months.

NOTE: Long term storage of the ME2000A without battery recharge can lead to a short 
battery life or even permanent battery operation impairment.

CAUTION:

FULLY CHARGE BATTERY BEFORE STORAGE OF THE METER.

Wiltronics Research Pty Ltd 13 105DC10V3

10. Scheduled Maintenance and Calibration

It is recommended that your ME2000A and the previous model ME2000 should be returned 
annually for scheduled maintenance and calibration.
A "ME2000/ME2000A Moisture Meter - Service Return Form" is available on the resources 
section of the "Wiltronics Fine Fuel Moisture Meter ME2000A" on the website 
www.wiltronics.com.au in the "Tools & Test Equipment" Section or email 
info@wiltronics.com.au and request a copy of the form



Acknowledgments

The technology used in this meter has been developed by the Fire Research & Development group of 
the Centre for Forest Tree Technology (Department of Sustainability & Environment) in conjunction 
with the School of Engineering, Federation University.  The major collaborators on this project were 
Kevin Tolhurst (CFTT, DCNR), Graeme Hood (Federation University), Andrew Wilson (DCNR) and 
Matt Fenwick.

Wiltronics Research Pty Ltd 14 105DC10V3

Department of Sustainability 
 & Environment



APPENDIX A. SPECIFICATIONS

Physical Dimensions

Length: 330 mm
Width: 290 mm
Height: 150 mm
Weight: 5.0 Kg

Construction

Case:  
Sample cell:
Sample ring:
Grinder:  

RPC 1314 ABS Equipment Case
Stainless steel 316 with polyester film insulator. 
Stainless steel 316.
P/N ME2010.

Stainless steel cutter and grill Part No. ME2012.
Compression tool  Part No. ME2020.
Display:  4 lines x 20 characters, backlit LCD.
Keypad:  Membrane, surface mount, positive touch, 4 x 4 keys.
Power consumption: 280 mA in standby mode, 330 mA in measurement mode.
Battery:  6 V, 4.0 AH, sealed lead-acid type.
Battery Chargers: 12VDC, 1A, double insulated, overload protected, mains plug pack

with 2.5mm DC plug.
12V car cigarette lighter adaptor with a 1.5m lead and 2.5mm DC plug.

Charge Indicator: Bi-colour (red/green) light emitting diode.

Performance

Temperature operating range:  0 to 50°C.
Resistance measurement:  5 x 10² to 5 x 10¹³ Ω.
* RANGE * warning given when resistance is below 8 x 10² or above 6 x 10¹².
Nominal moisture content range:  3% to 200% ODW.
Reproducibility: 0.1% of moisture content.
Accuracy:   1% moisture content or 10% of the indicated moisture content, 

whichever is the greater.
Resolution: 0.1% moisture content.

Communications

Serial interface: Virtual COM port via USB using an A-type to B-type USB cable.
Baud Rate: 19200
Data Bits: 8
Stop Bits: 1
Parity: none
Flow Control: none
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APPENDIX B. A GUIDE TO FUEL MOISTURE CONTENT AND FIRE BEHAVIOUR.

Eucalypt
(Adapted from: McArthur, A.G. (1962,1967), For. & Timb. Bureau, Leaflets 80, 107)

Surface Fine Fuel
Moisture Content

(% ODW)

Indicative Fire Behaviour
(Eucalypt Fuels)

< 4 Fuel extremely dry.  Severe spotting, crown fire, uncontrollable.

4 - 6 Litter very dry.  Fire behaviour could be severe, spotting likely, possible crown 
fire.

6 - 9 Litter dry.  Conditions may not be suitable for fuel reduction burning, fuel very 
easy to ignite, spotting initiated by large firebrands only, but high intensity fire 
may develop.

9 - 13 Litter is reasonably dry.  Eucalypt litter easy to ignite.  Burning readily 
sustained.  Fuel reduction may be carried out in light fuels under very mild 
weather conditions.  Limited spotting from large firebrands.

13 - 16 Litter just moist.  Eucalypt fuel moderately easy to ignite.  Burning is 
sustained.  A suitable range for fuel reduction when other conditions, 
particularly wind, are suitable.  Spotting unlikely.

16 - 22 Litter is damp.  Eucalypt fuel is difficult to ignite.  Burning difficult to sustain. 
Low intensity fuel reduction burn could be patchy.  No spotting.

22 - 28 Litter is wet.  Fuel very difficult to ignite.  Burning very difficult to sustain.

Radiata Pine
(Source:  Woodman, M. & Rawson, R. (1982), Fire Research Report No. 14)

Fine Fuel
Moisture Content

(% ODW)

Indicative Fire Behaviour
(Radiata Pine Fuels)

< 7 Very intense wildfire possible

7 - 10 Elevated dead needles carry fire of high intensity, which is difficult to control.
Surface needles carry fire of moderate to high intensity.

10 - 15 Elevated dead needles carry fire of moderate intensity (e.g. ROS > 1 m/min).
Surface needles easily ignited and carry fire of moderate intensity.

15 - 20 Elevated dead needles easily ignited and carry fire of low intensity (e.g. ROS up to 
1 m/min).
Surface needles ignite and carry slow moving fire (e.g. ROS < 0.5 m/min).

20 - 25 Elevated dead needles will ignite and just carry a fire (e.g. ROS < 0.2 m/min).
Surface needles will just ignite and only carry fire with the assistance of wind.

25 - 30 Elevated dead needles will just ignite and will carry fire only with the assistance of 
wind.
Surface needles will not ignite.

Note 1.  Elevated dead needles refer to dead pine needles lodged on branches, vegetation or debris on 
the forest floor so that they are well aerated and above the ground.

Note 2.  Surface needles refer to the top part of the duff layer of dead pine needles.  They are more 
compacted than elevated dead needles, but better aerated than the underlying part of the duff layer. 
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APPENDIX C. CALIBRATION

As mentioned in the description this meter uses resistance to calculate the moisture content.  Due to 
the different levels of mineral nutrients present in different fuel types it is necessary to calibrate the 
meter to a given fuel type and fuel condition in order to achieve accurate moisture measurements.

Most samples tested to date fall into a group of 13 calibration coefficients designated A to M.  Some 
newer  available  coefficients  associated  with  conifers  have  been  added  to  the  available  list  of 
coefficients.  A list of coefficients can be viewed using the ME2000 Manager software, see section 5 
of this manual for further details.  The following tables indicate calibration coefficients, fuel types, leaf 
condition and coefficient groups regarding some of the generalised coefficients (A to M) and how they 
apply to some common fuel types.

The following table lists fuel group types and useful moisture reading limits associated with each type.

Minimum and Maximum possible moisture content readings in each fuel type group.
FUEL TYPE

GROUP
MINIMUM MOISTURE 

CONTENT  (%)
MAXIMUM MOISTURE 

CONTENT  (%)

A 18.5 127.8

B 15.3 133.8

C 12.8 141.7

D 10.8 151.9

E 8.6 168.3

F 6.5 196.1

G 4.8 200.0

H 3.7 200.0

I 2.8 200.0

J 2.2 200.0

K 1.6 200.0

L 1.3 200.0

M 2.5 200.0

When testing the meter, with no fuel sample, a reading less than or equal to the minimum moisture 
content %, for the fuel type group selected should be expected.
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Appendix C (cont.)

The following table indicates categorisation of fuels according to condition.

Fuel (leaf) condition classification guide.

Condition Description

FRESH Picked live from the plant, also referred to as live fuel.

GREEN Cut from the tree and allowed to dry for up to one month with little or no rain. 
Typically fresh logging slash.

BROWN
Shiny nut brown, less than three months since removal from the plant and not yet 
having experienced heavy rains.  Examples are recently fallen leaves or leaves in 
elevated slash.

GREY Pale brown or fawn as a result of nutrient leaching but the leaves are still intact.  
Commonly appearing as surface litter for non-conifer or upper duff layer for conifer.

FRAGMENTED Advanced state of decay.  Rotting, fragmenting matter for non-conifer.
Typically dark coloured, fragmenting matter in the lower duff layer for conifer.

The table below indicates fuel coefficients for the ME2000A meter for a range of fuel group types. 
These provide effective averages for fuels classified under each indicated fuel group type, from A to 
M. Some fuels have not been classified under any of these groups.  The list provided in ME2000
Manager software indicates the fuel group for each fuel unless the fuel is not associated with a group
in which case no group is indicated.

ME2000A Meter Fuel Group Type Calibration Coefficients.

Fuel Group Type a1 b1 a2 b2

A 21.037 -0.4154 3.5636 0.6811
B 21.273 -0.5165 3.6165 0.6798
C 21.673 -0.6254 3.6856 0.677
D 22.306 -0.7526 3.7741 0.672
E 23.522 -0.9449 3.9122 0.6613
F 26.034 -1.2699 4.1343 0.6387
G 29.965 -1.712 4.3957 0.6063
H 34.972 -2.23 4.6441 0.572
I 41.665 -2.885 4.8891 0.5363
J 49.153 -3.5879 5.091 0.5063
K 62.005 -4.7439 5.3334 0.4701
L 88.777 -7.0001 5.6284 0.4264
M 146.16 -11.301 5.9137 0.385
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Appendix C (cont.)

According to species and leaf condition, generalised meter coefficients can be selected as indicated in 
the following table.

NOTE:  Italicised data indicates estimated coefficients, not actually tested.

Leaf Condition

Species Fresh Green Brown Grey Fragments

Acacia A D F J M
Angophora C E H K M
Banksia E I L L M
Bracken A C G M M
Bush Peas D E H M M
Cassinia A C G K M
Casuarina D E F G M
Eucalypt (ash) B D F K M
Eucalypt (blackbutt) B D I J M
Eucalypt (bloodwood) B D G K M
Eucalypt (box, coastal) B D G K M
Eucalypt (box, inland) B D G I M
Eucalypt (foothills) B C G I M
Eucalypt (gum) C E F H M
Eucalypt (ironbark) C E F I M
Eucalypt (jarrah) C E G K M
Eucalypt (mahogany) C E G H M
Eucalypt (mallee) C E G J M
Eucalypt (peppermint) B E H I M
Eucalypt (silvertop) B E H J M
Eucalypt (stringybark) B C H I M
Grass (Kangaroo) E G J L M
Grass (Wallaby) D G J L M
Grevillea A D H K M
Heath C F H K M
Melaleuca E G I J M
Pine (Pinaster) C G J K M
Pine (Radiata) B E H L M
Xanthorrhoea A D H L M

PLEASE NOTE:

The above table is not exhaustive and an extensive table of fuel types and their specific parameters is 
available in the ME2000 Manager software.  See section 6 of this manual for details on the use of 
ME2000 Manager for modifying fuel parameters and uploading and downloading parameters to the 
meter as well as accessing the parameters list.
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APPENDIX D. ESTABLISHING A SERIAL CONNECTION WITH A PC

In order to download parameters and data from the ME2000A meter it is necessary to first connect the 
ME2000A to a PC via its USB serial port.  This is done using the USB cable (with A-type and B-type 
connectors) which is supplied with the ME2000A.

Section D.1 details establishing the physical interface.

Section D.2 details using ME2000 Manager software to establish communications.

Note that “click” refers to a mouse left-click unless otherwise specified.

D.1 Connecting the USB Serial Communications Hardware.

D.1.1 Establishing the USB Serial Port Hardware Connection.

The ME2000A meter has a USB type-B connector and is supplied with a suitable cable to connect to a 
PC's USB port..  An FTDI USB Serial Port interface is used in the ME2000A.

Power up the ME2000A and connect it to the PC using the USB (A-type to B-type connectors) cable 
provided.  Assuming that the serial cable was correctly installed, then proceed to section D.1.2.

For MS Windows 7, 8 and 10, the operating system should “discover” the connected USB device and 
proceed to load an appropriate driver.  Normally,  MS Windows will have the driver either readily 
available in the driver cache (typically already on the PC's hard disk) and there should be no problems, 
or will obtain the driver from the Internet if connected.  The operating system should load the driver 
immediately.   If  there  is  an  issue,  then  the  necessary  driver  is  supplied  on  the  memory 
media flash drive that came with the ME2000A meter.  Plug the flash drive into a USB port and 
follow the operating system dialogue box prompts to enable the operating system to find the driver 
on the memory media.  NOTE that it may require either one or two drivers to be loaded, depending on 
existing drivers available in the operating system.

Assuming that the driver was correctly installed, then proceed to section D.1.2.

If the driver failed to load then see section D.1.3.

D.1.2 Determining which Serial COM Port to use.

Now that a COM port is available, it is necessary to determine which COM port designator (COM 
number) it has been allocated (ie. whether COM1 or COM2, etc).

On the PC, select either “Start → Control Panel” or right-click Start (Windows icon in the lower left of 
the desktop screen) and select “Device Manager”.   In the case of using the Control Panel,  in the 
window that appears, a number of items are displayed.  Locate the “System” item and left-double-click 
it  to  bring  up  a  tabbed  page  window.  This  may  require  that  you  have  logged  in  as  a  system 
administrator.  Click the “Hardware” tab.  Click the “Device Manager” button.  (In MS Windows 8/10 
run the Control Panel app, select System and Security, then select System in the main list, then in the 
left pane select Device Manager).

Once in the Device Manager window, there should appear a list of hardware device types.  One of 
these items is “Ports (COM & LPT)”.  Double click it to expand it (or click [+] or the arrow next to it  
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once).

All COM port type interface devices should appear.  These will include any ports pertaining to actual 
physical serial (RS232) COM ports as well as any virtual COM ports including the COM port assigned 
to the USB Serial Interface of the ME2000A, assuming that the driver was correctly installed and the 
meter is currently connected to the PC.

The name, “USB Serial Port (COMx)”, will be visible where COMx can be one of COM1, COM2, 
COM3, etc.  If there is more than one real or virtual COM ports marked as “USB Serial Port” then the 
quickest way to determine which one to select is to disconnect and reconnect the ME2000A USB 
interface and observe which COM port vanishes and then reappears.  In Figure D.1, COM8 is the 
appropriate COM port.

Figure D.1: Windows Device Manager.

Assuming that the USB Serial Port driver was correctly installed and the COM port designator has 
been determined, then if using ME2000 Manager software on the PC, proceed to section D.2.

If the USB Serial Port's COM port does not appear in the hardware list while it is connected to the PC 
then it is likely that the driver has failed to load or the hardware may be faulty.  See section D.1.3.

D.1.3 Failure to load the USB Serial Port Driver.

If the USB-to-serial adapter driver was not successfully loaded, then consult the MS Windows help 
section on how to install new hardware.  This can be quickly accessed by setting focus on a Windows 
window (such as a Windows Explorer window or the desktop or start screen) and pressing key F1. 
You should ensure that Internet access is enabled when doing so since a great deal of MS Windows 
help is available over the Internet with current MS Windows operating systems.

Enter “Add new hardware” into the “Search” entry box and press the “enter” key or click the icon next 
to the search entry box, then click on any of the most appropriate links displayed in the search results 
and follow the instructions.

If this fails then there may be a problem with the USB interface (on the PC or in the ME2000A) or the  
driver disk that was supplied.  In such an event please contact Wiltronics Research Pty Ltd, Australia.
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D.2 Connecting the ME2000A to a PC using ME2000 Manager.

ME2000 Manager was specifically designed to facilitate easier use of the ME2000A moisture meter in 
conjunction with a PC running an MS Windows operating system.

If  ME2000 Manager  has  not  already been installed,  then  install  it  on  the  PC using  the  supplied  
flash drive.  The software does not require any special installation process and the directory on the 
supplied memory media containing the program can simply be copied directly to the PC's storage 
media directly or even executed from the supplied memory media.  Ensure the you have the necessary 
operating system permission to execute or load new software.  If not, see your system administrator.

Once loaded, run ME2000 Manager.  The following window should appear:

Figure D.2: ME2000 Manager.

If the software was previously loaded then the tabbed page that is displayed may differ from that 
shown in Figure D.2.

NOTE:  ME2000 Manager is 32-bit software.  If you have difficulty running the software it may be 
necessary to modify its compatibility properties.  As of the time this document was created, it runs 
without problems on MS Windows  8 and 10.

To  test  that  communications  are  working  between  the  PC  and  the  ME2000A meter,  select  the 
“Comms” tabbed page.  Go to “Edit → Comms Settings”.  A small dialogue box should appear.  In the 
“Port” drop-down list, select the COM designator that was previously determined.  For example, if 
COM4 is the designator, select COM4.  Only available COM ports will appear in the drop-down list. 
When done, click “OK”.

Press the key marked “E” on the ME2000A keypad and the following should appear in the “Comms” 
tabbed page:
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Figure D.3: Comms tabbed page of ME2000 Manager when checking the communications link.

The time stamp displayed will differ but the lines following show that the meter and the PC are now 
“talking”.  Once the settings have been correctly made, ME2000 Manager will remember the correct 
settings between sessions and the COM port does not have to be selected again.

If the COM designator is changed for some reason or communication later fails after starting ME2000 
Manager at a later time, then check the setting as described in section D.1.2 and correct it in ME2000 
Manager, setting it as described above, ensuring first that communications has been disabled.  Select 
“File → Close Comms Port” from the menu if the port has already been opened.  When a new COM 
designator has been selected, select “File → Open Comms Port” to re-enable the communications link.

NOTE:  Do not open the communications port in ME2000 Manager when the ME2000A is switched 
off.  If this was done, click “File → Close Comms Port”, then switch on power to the ME2000A, 
ensure the USB cable is connected to both the meter and the PC and then select “File → Open Comms 
Port”.
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